Père Castor, raconte-moi une histoire!

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: Père Castor, raconte-moi une histoire!

Message par zamilka le 2006-12-09, 00:18

alors j'ai une Asus Sli Premium, pis justementt, dans le gestionnaire de périphs j'ai pas de points d'exclamation, mais à chaque fois que je branche de l'USB y me dit que ça peut fonctionner plus rapidement Neutral (cool sinon Everest! mci!)
avatar
zamilka

Nombre de messages : 831
Localisation :
bonbons : 1
Date d'inscription : 25/05/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Père Castor, raconte-moi une histoire!

Message par Louziii le 2006-12-09, 07:56

alors j'ai zieuté sur le net! si ca peux te rassurer t'es vraiment pas le seul a rencontrer ce probleme!!
de mon coté je penses que tu devrais desinstaller tes nforce drivers et les reinstaller (sur le site de nvidia)
si le probleme persiste a vu de nez y'aurais bien une mise a jour de bios a faire....

_________________
Kilouzi le site qui rend abruti
avatar
Louziii

Nombre de messages : 5035
Localisation : jm'appelle louziii, jviens d'picardie
bonbons : 8
Date d'inscription : 24/05/2006

Voir le profil de l'utilisateur http://perso.wanadoo.fr/gamecube2

Revenir en haut Aller en bas

Re: Père Castor, raconte-moi une histoire!

Message par zamilka le 2006-12-09, 11:31

vais essayer les nforce tiens, merci ^^

juste une chtite question, si j'ai installé le SP2, ya besoin que je foute de SP1 ou pas?
avatar
zamilka

Nombre de messages : 831
Localisation :
bonbons : 1
Date d'inscription : 25/05/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Père Castor, raconte-moi une histoire!

Message par Louziii le 2006-12-09, 12:19

nan tout cki y'a sur le sp1 est deja dans le sp2 donc po besoin!

_________________
Kilouzi le site qui rend abruti
avatar
Louziii

Nombre de messages : 5035
Localisation : jm'appelle louziii, jviens d'picardie
bonbons : 8
Date d'inscription : 24/05/2006

Voir le profil de l'utilisateur http://perso.wanadoo.fr/gamecube2

Revenir en haut Aller en bas

Re: Père Castor, raconte-moi une histoire!

Message par zamilka le 2006-12-09, 22:21

bon bah j'ai toujours pas mon USB 2.0, mais mon dongle marche alors m'en fout, merci en tout cas ^^

Sinon j'ai un autre problème, en fait on est plusieurs chez moi à avoir un bureau, mais ça pose problème apparemment pour le dongle et ça me perd à chaque fois ma connexion en ouvrant le programme de connexion sur tous les bureaux. Du coup je me demandais si yavait pas moyen de lancer le logiciel uniquement sur mon bureau et l'empêcher de se lancer sur les autres?
avatar
zamilka

Nombre de messages : 831
Localisation :
bonbons : 1
Date d'inscription : 25/05/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Père Castor, raconte-moi une histoire!

Message par Louziii le 2006-12-09, 22:43

a mon avis te reste qu'a flasher ton bios pour resoudre ton probleme mais bon c'est jamais evident a faire et perilleux :d
m'enfin en tout cas t'es pas le seul hein a etre emmerder!

sinon pour les bureaux je sais po du tout
le mieux ca serais de desactiver le dongle pour chaque profil
dans gestionnaire de peripherique mais chui pas sur que ca passe

_________________
Kilouzi le site qui rend abruti
avatar
Louziii

Nombre de messages : 5035
Localisation : jm'appelle louziii, jviens d'picardie
bonbons : 8
Date d'inscription : 24/05/2006

Voir le profil de l'utilisateur http://perso.wanadoo.fr/gamecube2

Revenir en haut Aller en bas

Re: Père Castor, raconte-moi une histoire!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum